» Ubuntu » Paquets

Error

two or more packages specified (libnet-sident-perl hardy)