» Ubuntu » Paquets

Error

two or more packages specified (libnet-socks-perl hardy)