» Ubuntu » Paquets

Error

two or more packages specified (libopenobex1 hardy)