» Ubuntu » Paquets

Error

two or more packages specified (libparent-perl hardy)