» Ubuntu » Paquets

Error

two or more packages specified (libsigc++-1.2-5c2 hardy)