» Ubuntu » Paquets

Error

two or more packages specified (libsoup2.2-8 hardy)