» Ubuntu » Paquets

Error

two or more packages specified (libsox-fmt-ogg hardy)