» Ubuntu » Paquets

Error

two or more packages specified (libuuid-perl hardy)