» Ubuntu » Paquets

Error

two or more packages specified (libxp-dev hardy)