» Ubuntu » Paquets

Error

two or more packages specified (linux-backports-modules-2.6.24-16-386 hardy)