» Ubuntu » Paquets

Error

two or more packages specified (linux-restricted-modules-2.6.24-27-openvz hardy)