» Ubuntu » Paquets

Error

two or more packages specified (mozilla-firefox-locale-ka-ge hardy)