» Ubuntu » Paquets

Error

two or more packages specified (irssi-plugin-silc hardy)