» Ubuntu » Paquets

Error

two or more packages specified (nethack-console hardy)