» Ubuntu » Paquets

Error

two or more packages specified (obexpushd hardy)