» Ubuntu » Paquets

Error

two or more packages specified (python2.4-gtk2 hardy)