» Ubuntu » Paquets

Error

two or more packages specified (scsh-0.6 hardy)