» Ubuntu » Paquets

Error

two or more packages specified (slurm-llnl-basic-plugins-dev hardy)