» Ubuntu » Paquets

Error

two or more packages specified (sword-language-pack-fr hardy)