» Ubuntu » Paquets

Error

two or more packages specified (dict-freedict-lat-eng hardy)