» Ubuntu » Paquets

Error

two or more packages specified (language-pack-gnome-hy-base hardy)