» Ubuntu » Paquets

Error

two or more packages specified (language-support-writing-nn hardy)