» Ubuntu » Paquets

Error

two or more packages specified (wzdftpd-mod-tcl hardy)