» Ubuntu » Paquets

Error

two or more packages specified (yate-alsa hardy)