» Ubuntu » Paquets

Error

two or more packages specified (build-essential jaunty)