» Ubuntu » Paquets

Error

two or more packages specified (libgtk1.2 jaunty)