» Ubuntu » Paquets

Error

two or more packages specified (libx264-dev jaunty)