» Ubuntu » Paquets

Error

two or more packages specified (dh-autoreconf lucid-backports)