» Ubuntu » Paquets

Error

two or more packages specified (koffice-l10n-engb lucid-backports)