» Ubuntu » Paquets

Error

two or more packages specified (wesnoth-1.10-low lucid-backports)