» Ubuntu » Paquets

Error

two or more packages specified (wesnoth-1.8-httt lucid-backports)