» Ubuntu » Paquets » lucid-backports » games » wesnoth-1.8-low
lucid  ] [  lucid-backports  ]
[ Paquet source : wesnoth-1.8  ]

Paquet : wesnoth-1.8-low (1:1.8.5-1~lucid1) [universe]

Liens pour wesnoth-1.8-low

Screenshot

Ressources Ubuntu :

Télécharger le paquet source wesnoth-1.8 :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

"Legend of Wesmere" official campaign for Wesnoth (branch 1.8)

This package contains the "Legend of Wesmere" campaign for Wesnoth: "The tale of Kalenz, the High Lord who rallied his people after the second orcish invasion of the Great Continent and became the most renowned hero in the recorded history of the Elves." (Intermediate level, 17 playable scenarios.)

Battle for control of villages, using variety of units which have advantages and disadvantages in different types of terrains and against different types of attacks. Units gain experience and advance levels, and are carried over from one scenario to the next in a campaign.

Autres paquets associés à wesnoth-1.8-low

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger wesnoth-1.8-low

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 8 368,3 ko11 844,0 ko [liste des fichiers]