» Ubuntu » Paquets

Error

two or more packages specified (akonadiconsole lucid-updates)