» Ubuntu » Paquets

Error

two or more packages specified (apt lucid-updates)