» Ubuntu » Paquets

Error

two or more packages specified (binutils-source lucid-updates)