» Ubuntu » Paquets

Error

two or more packages specified (mysql-client-core-5.1 lucid-updates)