» Ubuntu » Paquets

Error

two or more packages specified (linux-backports-modules-wireless-2.6.39-lucid-preempt lucid-updates)