» Ubuntu » Paquets

Error

two or more packages specified (linux-headers-2.6.35-31-generic lucid-updates)