» Ubuntu » Paquets

Error

two or more packages specified (linux-tools-2.6.32-34 lucid-updates)