» Ubuntu » Paquets

Error

two or more packages specified (python-imaging-doc lucid-updates)