» Ubuntu » Paquets

Error

two or more packages specified (eclipse-platform-data lucid-updates)