» Ubuntu » Paquets » lucid-updates » mail » exim4-daemon-light
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Paquet source : exim4  ]

Paquet : exim4-daemon-light (4.71-3ubuntu1.4)

Liens pour exim4-daemon-light

Screenshot

Ressources Ubuntu :

Télécharger le paquet source exim4 :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

lightweight Exim MTA (v4) daemon

Exim (v4) is a mail transport agent. This package contains the exim4 daemon with only basic features enabled. It works well with the standard setups that are provided by Debian and includes support for TLS encryption and the dlopen patch to allow dynamic loading of a local_scan function.

The Debian exim4 packages have their own web page, http://pkg-exim4.alioth.debian.org/. There is also a Debian-specific FAQ list. Information about the way the Debian packages are configured can be found in /usr/share/doc/exim4-base/README.Debian.gz, which additionally contains information about the way the Debian binary packages are built. The very extensive upstream documentation is shipped in /usr/share/doc/exim4-base/spec.txt.gz. To repeat the debconf-driven configuration process in a standard setup, invoke dpkg-reconfigure exim4-config. There is a Debian-centered mailing list, pkg-exim4-users@lists.alioth.debian.org. Please ask Debian-specific questions there, and only write to the upstream exim-users mailing list if you are sure that your question is not Debian-specific. You can find the subscription web page on http://lists.alioth.debian.org/mailman/listinfo/pkg-exim4-users

Autres paquets associés à exim4-daemon-light

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: debconf (>= 0.5)
    Debian configuration management system
    ou debconf-2.0
    Paquet indisponible
  • dep: exim4-base (>> 4.71-2)
    support files for all Exim MTA (v4) packages
  • dep: libc6 (>= 2.7)
    Embedded GNU C Library: Shared libraries
    un paquet virtuel est également fourni par libc6-udeb
  • dep: libdb4.8
    Berkeley v4.8 Database Libraries [runtime]
  • dep: libgnutls26 (>= 2.7.14-0)
    the GNU TLS library - runtime library
  • dep: libpcre3 (>= 7.7)
    Perl 5 Compatible Regular Expression Library - runtime files

Télécharger exim4-daemon-light

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 529,0 ko1 120,0 ko [liste des fichiers]
i386 493,2 ko1 056,0 ko [liste des fichiers]