» Ubuntu » Paquets

Error

two or more packages specified (firefox-locale-th lucid-updates)