» Ubuntu » Paquets

Error

two or more packages specified (hunspell-sr lucid-updates)