» Ubuntu » Paquets

Error

two or more packages specified (kde-l10n-cs lucid-updates)