» Ubuntu » Paquets » lucid-updates » kde » plasma-scriptengines
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ] [  utopic-updates  ]
[ Paquet source : kdebase-workspace  ]

Paquet : plasma-scriptengines (4:4.4.5-0ubuntu1.2) [universe]

Liens pour plasma-scriptengines

Screenshot

Ressources Ubuntu :

Télécharger le paquet source kdebase-workspace :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

a metapackage to install all Plasma script engines

This metapackage depends on all Plasma script engines which kdebase-workspace module provides and suggests script engines from other official KDE modules.

This package is part of the KDE 4 base workspace module.

Autres paquets associés à plasma-scriptengines

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger plasma-scriptengines

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 12,8 ko132,0 ko [liste des fichiers]