» Ubuntu » Paquets

Error

two or more packages specified (language-pack-ml lucid-updates)