» Ubuntu » Paquets

Error

two or more packages specified (libakonadi-ruby1.8 lucid-updates)