» Ubuntu » Paquets

Error

two or more packages specified (libakonadi2.2-cil lucid-updates)