» Ubuntu » Paquets

Error

two or more packages specified (libapr1-dev lucid-updates)